1. No menu principal, vá para Contabilidade > Entrada de Dados > Recebimentos.
  2. Selecione Adicionar no menu.
  3. Insira a conta Bancária e clique em Aplicar.
  4. Informe a Data, Número de Itens e o Valor do Depósito na guia de depósito. Informações de transferência, notas e extrato bancário são opcionais.
  5. Escolha um método de entrada (detalhado abaixo).
  6. Insira a Data, Código da Conta e o Valor. A nota e o número do cheque são opcionais.
  7. Selecione as faturas a pagar na lista ou no seletor, ou insira um valor contra um número do livro razão. Continue até equilibrar a transação.
  8. Selecione Continuar para retornar ao diálogo de adição de desembolsos.
  9. Selecione Imprimir na consulta para visualizar e imprimir seus desembolsos.
  10. Escolha Imprimir Cheques para imprimir um cheque pelo CATS (opcional).
  11. Selecione Lançar para registrar seus desembolsos no livro razão geral.

Em geral, os recebimentos são usados para aplicar pagamentos recebidos por você às suas faturas de vendas, a uma conta de contraparte ou a uma conta do livro razão geral. O CATS utiliza contabilidade de dupla entrada para creditar contas bancárias e debitar outras contas (contas a receber, etc.).

No menu principal, selecione Contabilidade > Entrada de Dados > Recebimentos.

Acessando a Área de Recebimentos

Você verá uma consulta de recebimentos pendentes (não lançados) inseridos pelo seu ID de usuário. Selecione Adicionar no menu da barra de ferramentas para criar um novo recebimento.

Consulta de Recebimentos Atualmente Pendentes
Se você estiver logado como Supervisor, poderá ver, imprimir e lançar todos os recebimentos pendentes de todos os IDs de usuário.

Na caixa Selecionar Conta Bancária, preencha o código bancário apropriado no campo Depósito no Banco e selecione Aplicar para continuar.

Insira o Código do Banco

Os recebimentos usam um formato que imita depósitos bancários, portanto, há uma Guia de Depósito principal que pode conter vários cheques, cada um para uma conta diferente.

No registro da conta bancária, há um Número de Conta do Razão no topo da tela. Este será o número creditado quando esta transação for lançada.

Em seguida, o CATS solicitará detalhes sobre a parte da Guia de Depósito do recebimento. Insira a Data, número de Itens (os cheques recebidos), Valor do Depósito e Nota (opcional).

Detalhes da Guia de Depósito

O número do item refere-se à quantidade de cheques (ou outras entradas) que você incluirá neste único recebimento. Se você recebeu dois cheques da mesma conta, pode optar por inserir um item para ambos, mas essa entrada pode não coincidir com seu extrato bancário.

O campo Período do Extrato Bancário AAAA-MM é opcional. O mês e o ano do extrato só são conhecidos se a transação já estiver incluída em um extrato do banco. A menos que pretenda mostrar que a transação foi compensada, deixe estes campos em branco.

Selecione Aplicar para prosseguir.

0;Receipts/Checks;- Em seguida, inseriremos cada cheque recebido e os aplicaremos às faturas (ou a uma conta). Selecione seu método de entrada.

Inserir Detalhes do Cheque

Abaixo está a descrição de cada método.

O método de entrada por consulta para adicionar um recebimento permite ver uma lista de faturas datadas antes da data do depósito que possuem saldos em aberto. Saldos negativos são a pagar (devidos a outra pessoa); saldos positivos são a receber (devidos a você). Se escolher este método, você verá uma lista de faturas abertas para escolher.

Escolha a fatura

Coloque o cursor na linha da fatura correta. Na coluna Valor a Pagar, você pode inserir a quantia que deseja pagar para cada fatura.

Ferramentas de Consulta de Fatura

Outras opções de pagamento estão disponíveis no menu Ferramentas.

O Menu Ferramentas na Entrada de Consulta de Fatura
  • Escolher: Paga a fatura selecionada integralmente.
  • Desmarcar: Desmarca esta fatura. Limpa o campo Valor a Pagar.
  • Status: Exibe uma caixa com informações sobre este recebimento.
  • Tudo: Mostra todas as faturas abertas para esta conta. Remove filtros de visualização.
  • Vencimento: Altera o filtro de Data de Vencimento para mostrar faturas futuras.
  • Pagar Tudo: Paga o saldo de todas as faturas na consulta.
  • Pagar Nada: Remove todos os valores da coluna Valor a Pagar para todos os itens.
  • Compensar para Prova: Pega o valor restante e o coloca em uma conta do razão de prova.
  • Compensar para Caixa: Pega o valor restante e o coloca contra uma conta do razão de caixa (geralmente a conta bancária).
  • Compensar para Caixa e Prova: Divide o valor restante entre a conta de caixa e a conta de prova.
  • Valor de Prova: A quantia de dinheiro restante neste item de recebimento (cheque) que precisa ser compensada usando uma conta de prova.

A qualquer momento, você pode escolher a opção Ferramentas > Status para ver se há algum valor de prova para esta transação.

Caixa de Status de Ferramentas em um Recebimento

Quando terminar com a caixa de status, selecione Aplicar para fechá-la e retornar à consulta de faturas.

Escolha Continuar para aplicar o dinheiro contra estas faturas e retornar à adição de recebimentos.

Escolha Continuar para aplicar o dinheiro contra as faturas.

Você retornará à adição de cheques a este depósito bancário.

Outro método é aplicar o recebimento diretamente a um código de conta, mas compensar a prova de outra forma. Primeiro, escolha o método de entrada por Conta na parte superior da entrada de recebimento.

Selecione Conta sob Método de Entrada.

Após inserir as informações relevantes e escolher Aplicar, você verá uma escolha.

Opções do Método de Entrada por Conta

Inserindo um Número de Fatura

Insira um número de fatura para aquela conta no campo fornecido. Isso é útil se você precisar colocar dinheiro em uma fatura que não tem saldo aberto ou se souber o número da fatura e não quiser percorrer uma lista longa.

Se você escolher Selecionar fatura: Deixe em branco para lista, verá o seletor de faturas. Escolha uma fatura e clique em Continuar.

O Seletor de Faturas para Pagamento

Você será solicitado a inserir o valor a ser aplicado a esta fatura. Preencha e escolha Aplicar.

Aplicar Valor à Fatura

Faturas em Conta

Se precisar inserir um valor para uma conta, mas não quiser criar um crédito ou débito simples no código da conta, pode escolher Criar uma fatura em conta. Você pode preencher um número de referência opcional para ajudar na identificação.

Escolha Criar uma Fatura em Conta

Uma fatura em conta é uma fatura que o CATS cria para você (visível apenas na consulta do livro razão, não na área de faturamento) que pode ser liquidada como qualquer outra fatura.

Valor de Prova

O valor de prova é usado se a quantia exata que você está inserindo nos recebimentos ou desembolsos não corresponder ao valor da fatura.

Se você selecionar Aplicar um valor de prova diretamente a um número de conta do razão, isso criará um crédito para aquele código de conta que não referencia faturas, com a compensação indo para uma conta de prova.

Neste exemplo, o cliente enviou um cheque de 305.000,00, mas a fatura era de apenas 304.234,80. Ao clicar em Continuar, o CATS solicitará a escolha de um número de conta para o valor de prova.

Valor de Prova e Conta do Razão

Altere o número da conta conforme necessário e preencha o campo de nota opcional. Escolha Aplicar para prosseguir.

Após inserir o valor da guia de depósito, a tela de entrada de item aparecerá. Aqui, você só precisa inserir o valor do primeiro item.

Insira o Valor de Cada Entrada do Razão

Será solicitado um número de conta do razão. Insira o número apropriado e selecione Aplicar.

Insira um Número de Conta do Razão

Em seguida, informe o valor a ser aplicado ao saldo.

Insira o Valor para aplicar a uma Conta do Razão

Continue aplicando o dinheiro até que o valor de prova seja zero.

Recebimentos com vários itens solicitarão que você confirme a continuação da adição do depósito entre um item e outro.

Continuar com a Adição do Recebimento

Para cancelar um recebimento na consulta de faturas, selecione Sair no menu.

Selecione Sair no menu para cancelar a aplicação das faturas.

O CATS perguntará se você deseja aplicar o valor total a um valor de prova. Você pode optar por fazê-lo ou clicar no botão Cancelar para interromper a transação inteiramente.

Cancele no aviso de valor de prova para cancelar o recebimento.

0;Receipts/Posting;-0;Receipts/Printing;- Esta seção descreve como imprimir e lançar recebimentos. Após inserir os recebimentos, você deve imprimir e depois lançar para que eles afetem o livro razão geral.

Imprimindo Recebimentos Pendentes

Na consulta de pendentes, escolha Imprimir > Uma Transação e selecione a saída desejada.

Imprimindo Recebimentos Pendentes

Para imprimir apenas os recebimentos que você inseriu, selecione Tudo por XX (seu nome de usuário).

Lançando Recebimentos no Livro Razão Geral

Recebimentos que foram previamente impressos e estão equilibrados podem ser lançados no livro razão.

Na consulta de recebimentos pendentes, escolha Lançar > Uma Transação.

Menu de Lançamento de Transações

Você será solicitado a confirmar o lançamento deste recebimento. Selecione Sim para prosseguir ou Não para cancelar.

Após o lançamento, a consulta de recebimentos pendentes não mostrará mais o recebimento lançado. Selecione Consulta do Razão no menu da barra de ferramentas para visualizar a transação.

Visualizar Consulta do Razão a partir da Consulta de Pendentes
  • pt/cats/procedures/accounting/transactions/enteringreceipts.txt
  • Última modificação em: 2026/03/12 14:37
  • por amanda